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Speaker 1   0:03
I think we'll go ahead and get started. Thanks for joining us today. Our topic is going to be Microsoft Word. We're going to talk about the fundamentals of how Microsoft Word works. And if I haven't met you yet, I'm Jo Lynn. I'll be your instructor here today.
So we have just an hour today to really go through and see what Microsoft Word has to offer. So with that, I'll go ahead and put a copy of a handout if you haven't already gotten a copy of this and a practice file that you could use.
During the class today, if you want to follow along. So you'll find both the handout and the practice file in the chat if you want to save those to your computer. So this is the practice file that I just uploaded, just so you have an idea as to what I was just referring to. So if you save that.
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Mhm.
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That to your computer.
I really want to start by describing what it is that you see on the screen, because Microsoft does have a name for everything and so I just want to make sure that everybody knows what everything is called. So I'm going to start at the top left.
And when you go to the left of the window, what you're actually going to find is going to be the Quick Access Toolbar. The Quick Access Toolbar is going to include the save which.
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If you notice on mine, mine says autosave and it's turned on. Now the reason mine says autosave is because my file is saved to a cloud which is referring to SharePoint, Teams or OneDrive. So the autosave is only available if your file is saved to the cloud.
The Microsoft cloud. Otherwise it's not available if it's just saved to your local or a network drive. But you will also get your undo and your redo buttons at the top left in that quick access toolbar area that is customizable, meaning that we can add and remove commands from that menu.
We won't worry so much about that right now, but just so you know that it is customizable that you can make changes to that. But when you're looking at the top, you're also going to find the name of the file you're actively working on where mine says Word practice file and it says saved.
If you click on that, that's actually a menu. If you had started with a blank document, you could actually go there to save the file. So it's another way to save a file, which of course we have 123. I could probably give you 4 different ways to actually save a file.
There's so many different options, but when we are thinking about you know what everything is called on the screen, that is one place that you could go to give it a different name or save it originally. Now also at the top left you're going to find the file menu.
If you go to the top left and click File, it opens what Microsoft calls the backstage view. This is where we can go and create a new file. We can create it as a blank Word document. We could create it as a template. We could open an existing document.
We can save, we can print. All of that type of information is going to be located here in the file menu, but I'm going to click the back arrow right now to go back to the document. So that top left, there's that arrow that points to the left there.
So when you are back into the document, continuing across the top of the screen, what you're going to find is a search. That search is actually related to working with finding information.
And help. So it's one way to actually access help. At the top right of the window, you're going to find your profile, which is the account that you're logged into on your computer, as well as your normal minimize, maximize, restore, and your close button.
The nice thing about being in the cloud, by the way, is when you have files that are actually saved to the cloud. When you close the file, you don't have to worry about saving it because the auto save.
At the top left, that is automatically saving any changes as you make the changes in the document, so it's automatically being saved. Then at the top you're going to find the ribbon. Now the ribbon can be changed also, just like the quick access can be changed, so can the.
Ribbon. The ribbon can be modified. We can add and remove different tabs. We can add and remove different commands that are on the ribbon. It's fully customizable. Now we won't worry so much about customizing it today here in this fundamentals, but just so you're aware that.
It is. And by the way, your tabs on your ribbon going across the top where it says Home, Insert, Design, etc. You might have different tabs than I do and that's because.
If you have a software program that has an add in to Microsoft Word, you might see a tab related to that add in. So I don't have any right now. I see the standard commands, but just so you're aware, yours could look different and so could your coworkers look different all depending.
And other things that they have going on in their computer. But how does the ribbon work? Well, when you look at the ribbon, you can go to the different tabs to get different commands, and at the bottom of the ribbon you're going to see the names of the groups.
So basically, Microsoft groups together commands on the ribbon based on how they're related to each other. So like everything in the font group is related to changing the text, everything in the paragraph group is related to a full paragraph of data, et cetera. So you.
You can always see the names of the tabs across the top and then each tab has different groups across the bottom of the ribbon. But when you go to a command on the ribbon, just put your mouse on it. Just hesitate your mouse on a command and it's going to give you a screen tip.
That screen tip will give you the name of the command and the description of it, and some of the commands will even give you this feature called Tell Me More and that Tell Me More takes you into help to get additional help on using that command gives you.
More information about it, but sometimes when you hesitate on a command, like in the font group, if I go to the B for bold, that tells me it's bold and it makes the text bold, but it's also giving you.
A keyboard shortcut. Control B. Not every command has a keyboard shortcut, but if you have some commands you use more regularly, sometimes it's going to be easier for you to do the keyboard shortcut than it is to actually grab your mouse and click on the command.
O There are some keyboard shortcuts that you could memorize, and as a matter of fact, I'm going to actually share with you.
Oh, I guess I can't share another file right now, but umm I can share with you a keyboard shortcut list so that you would have a list of shortcuts that you can use in different Microsoft programs.
But we'll go through just a few of the tabs today. We won't touch on everything, but right now my view is showing a ruler going across the top and I have a ruler on the left hand side of the screen.
I also see a navigation pane on the left-hand side of my screen. You might not see either of those, the navigation or the ruler. If you don't see them, you can go to the View tab of the ribbon. Just so you're aware, you can turn things on and turn
things off by going to the View tab. So right now when I look at the Show group, there's the Show group. I have a check mark in front of Navigation pane, which is that pane on the left hand side, and I also have a check mark in front of the ruler.
The ruler is great to have available to see it because then you know where the edge of your piece of paper is, so it's actually going to show you your margins. So when I look at the vertical or I should say the horizontal ruler going across the top, I can see that the Gray area is.
Outside of the margins, anything going from this hourglass looking icon over to the triangle that points up on the right, everything within that white space, that's all within the margins.
So it's real easy for us to kind of see how everything lines up within the margins that way. Plus we can always use tab stops in our ruler. If we have time today, we'll talk about how to use tab stops.
How to create them and how to remove them. But for right now we'll kind of table that conversation. But on the left hand side you also have a vertical ruler which it will show you where the top margin and bottom margins are for your pieces of paper, your each.
Each page, each page, but that Navigation Pane. By the way, does anybody use that Navigation Pane at all if you want to raise your hand in the toolbar?
Your Microsoft Word Teams toolbar up there, there's a raise hands. Is anybody using the Navigation pane at all?
Well, the navigation pane is a great way to be able to search throughout your document, but it also includes. So which part of my screen are you referring to? My cursor is the yellow arrow.
So on the right hand side of the bottom right, I'm going to zoom a little bit that you'd be able to see the document more, but OK, absolutely. Thank you. Thanks for letting me know.
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That's better. Thank you.
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So when it comes to this navigation pane on the left hand side, it is one way to search your document. So you could use it to find information within a document, but it also has ways to browse by pages.
So on the left hand side it has a tab for headings, pages and results. If you click pages, it's going to show you the thumbnail images of each of the pages in this document, which there's five total pages.
I know there's five total pages because on the bottom of your screen is called the status bar. The status bar goes across the the full bottom and on the bottom left it tells me I'm on page one of five.
But if I want to go to page three, I can do this pages, click on the little thumbnail image on the left for page three and it's going to take me to that page. So great to know that we have easy ways to kind of navigate around, especially when you.
Have a larger document, but there's more to that Navigation Pane. We won't worry so much about all of that today, but it's a great little window to have open. And as a matter of fact, I have it open all the time because I use it continuously when I'm in Microsoft Word.
Now back to the bottom of the screen though for a moment, that status bar that we have down at the bottom, yours might look a little different than mine because it's customizable. Also, I am seeing page three of five on the bottom left. I'm also seeing that I have 1000.
1444 words in this document. I'm seeing a few other things as well, like I have text redictions, I have accessibility investigation and on the bottom right I have some display settings and some different commands.
But all of that can be changed by simply right clicking anywhere on that status bar. So if you go to that status bar down at the bottom, that Gray bar down there, do a right click, you're going to get a pop-up menu.
And from that menu, anything that is checked is already turned on. But if you want to turn on or turn off different things, it's a matter of clicking on the name of the command, and if it's already there, it will turn it off, but if it's not there, it will turn it on.
So just so you know, you can change that. So if I don't want to see the word count, I can simply right click and take that word count off. I don't have to keep it. So if I right click again just to show you how that would work, if I click word count, it removes it from my status.
Bar.
So just so you can see, lots of different things can be available if you want them. But continuing with kind of talking about what it is that you see on the screen, you will find that your mouse changes shape.
Your mouse is going to change shape. What I mean by that is if I have my mouse up on the ribbon, it's going to be a pointer, the regular mouse pointer. But when your mouse is actually in the document and I'm just going to go to the top of the document here when I'm actually.
actually in the document. I can see that my mouse is this I-beam. My mouse changes to this I-beam, which by the way, this is in your handout on page 4. We're going to be talking about the mini toolbar and working with text.
But your cursor, which is the blinking bar, can really be anywhere you click your mouse. Even if it's in between paragraphs, you can click your mouse and it will give you your cursor, which is the blinking bar.
And you should always know where your cursor is, because wherever it is, if you start typing, that's where the information is going to go, is wherever that cursor is. But as I kind of move my mouse around within the document, it has the i-beam shape.
OK, so there's kind of a table in your handout talking about the i-beam, but by default what's going to happen is when you type text in a Word document, as soon as it gets to the right margin, it automatically word wraps and comes down to the next line.
So if you're typing a word and it doesn't fit, it doesn't hyphenate it by default. It automatically moves the word down to the next line. But it's important for us to understand that there's different things that are going to happen when you are typing.
So I happened to be clicked under this heading up at the top that says your source for recycled construction material since 1995. I clicked my mouse in that space there and I'm going to do a little bit of typing.
And then what I'm going to do is press my enter key. So I'm just going to type in some information. Today is Tuesday, so you can just start typing wherever your cursor is.
And when you are done, you just press your enter key and it moves you down one row, one line within your document. So if I typed in today is Tuesday and just press enter, it ends the paragraph.
By the hard return of pressing enter. So every time you press enter it inserts a hard return into the document. But I had other text underneath there.
That house salvage recycle centers opens new store. I don't want that to be so far away from today is Tuesday. Can anyone tell me how I could move that text up?
So that there isn't that big space in between today is Tuesday and that how salvage recycle centers now open.
Or open new store. How do I move that text up?
Backspace.
Any other ways?
Backspace is one way.
Delete exactly the backspace or the delete key. So what exactly is the difference between those? It's important to actually understand that if you do backspace, backspace is going to back everything up one. So what that means is if and I'm going to do that.
Right now I'm going to press backspace. It backed everything up, so it took away that hard return. So it moved that next paragraph up and your cursor went up as well. So everything backed up. Now I'm going to undo that. I'm going to control Z.
I'm going to control Z.
um By the way, we have control Y and control Z that we can use, which are your undo and your redo. So control Z will undo what I just did because I want to show you that if I do backspace versus delete,
So I already did backspace where it backs everything up one character. If I do delete my delete key on my keyboard, it deletes the hard that hard return that was sitting there.
So it didn't move my cursor to go behind Tuesday. It kept my cursor there. So sometimes you want to do one or the other depending on where you want to end up. But I think it's important here in Microsoft Word to understand. And by the way, that is on your.
in your handout on page five. So on page five, it talks about backspace versus delete. But when it comes to working with your data, working with the text that you type in, you want to understand a few different things about selecting the text.
So you can always select text because you want to copy it, you want to move it someplace else, you want to format the text. All depending on what you want to do, you'll probably select text on a regular basis.
So let's say that we want to select that paragraph that starts with your favorite store is opening in a new location. If you want to select that entire paragraph, one way to do that is to actually take your mouse and click and drag.
Over the text that selects the text. When you do that, anytime you select text, it's going to automatically give you a mini toolbar. From that mini toolbar you will see your standard formatting options, the most commonly used like bold, italic, the font, the font.
Size. You'll also get access to adding a comment or using Microsoft Copilot. OK, so I'm not going to format it or anything. I wanted you to understand that was one way to select that paragraph. Just click and drag.
But another way to select the paragraph is to put your mouse in the left margin. When your mouse is in the left margin, it's a mouse pointer, the arrow, the pointer.
If you start by pointing at the first line of that paragraph, you can click and drag that arrow down through all three lines of that paragraph. You can click and drag all three lines.
It's another way to select. Now if you just wanted to select one line, what if you want to select one line of text? You could use that arrow on the left hand side.
Put your mouse pointing towards the line you want to select. Then when you click, it will just select that line you are pointing at. But how do you select a sentence?
Not an entire paragraph, but one sentence out of a paragraph. Anyone know how to select one sentence?
Well, one way is to click and drag. So in this paragraph, starting with your favorite store is opening, there's this paragraph that starts at the You are loyal customers if I want to select just.
That pair, just that sentence out of that paragraph, you can actually double click is for a word. So if you double click on a word, that will select a word, just so you're aware. Um.
I'm not quite sure. Was that Jean? Yeah, I think that was Jean. So double clicking will automatically select a word. But if you want to select a sentence, hold your control key down on your keyboard.
And left click your mouse once anywhere in the sentence.
So hold your control key down, click once anywhere in the sentence and it will select just that sentence.
OK, so now I'm selected on. You are loyal customers. That sentence. Now why is it important to understand selecting? Well, what if I wanted to copy that information?
When it comes to copy, that means duplicate. Copy means you want to make a duplicate of it and paste it someplace else. And where you paste it really could be anywhere. It could be at the bottom of the document, in the middle of the document, it could be in a different document.
It could be in an e-mail, it could be in Excel. It doesn't matter where you want to put it. I'm going to say that we want to copy that and put it at the end of the document. I've already selected the sentence. Now I'm going to copy it.
One way to copy is to go to the Home tab of the ribbon. From the Home tab on the of the ribbon on the left hand side, you're going to find the clipboard group. In that clipboard group you will find a copy command. Looks like 2 pieces of paper overlapping each other.
Notice that it has a keyboard shortcut control C. You could also right click your selected text and then left click on copy from any of those options. Go ahead and copy that sentence.
Then we're going to navigate to the bottom of the document to paste it. How do we get to the bottom? Well, one way is you could scroll. You have a scroll bar on the left hand side. You could Scroll down to the bottom.
But what if you had 40 pages? An easy way to get to the bottom is control end. Your control end at the top right of your keyboard you have the end key.
Control and will take you to the end of your document.
Then my cursor is blinking at the end of the last paragraph. What if I want this text that I copied to start on a new page? What if I want this text to start on a new page?
How can I get a new page?
Right now I've got a whole bunch of space left on this page, but I want this text to start on a new page.
Anyone know how I can start a new page?
You have a couple of different ways. One way is to go to the Insert tab. On the Insert tab you can click the icon on the left hand side of the ribbon called Page Break or you can do control enter.
Control Enter or by clicking on that page break icon automatically moves your cursor to start at the top of the next page. So now that my cursor is at the bottom of the next page.
I'm going to do a paste because what I copied is still being held in my clipboard waiting for me to navigate to where I want to put it. One way to paste is by going to the Home tab of the ribbon and clicking on the paste icon on the left hand side.
Another way is to control V. The keyboard shortcut is control V. Another option is to right click. So if I right click where my cursor is, I can get a pop up menu.
And from that pop-up menu I actually have different options for how I want to paste the information. I have these different paste icons that would give me a live preview of what it would look like depending on which of the paste.
Options I choose. So the first one with the paintbrush that would keep the formatting of whatever the text was when we copied it. The second one would merge the formatting to match that part of the document.
The third one would actually paste it as a picture, as an actual image, and the last one would keep just the text and it would use the default text.
When it pastes, I'm going to choose the first one because technically the 1st and the last are the same because it is using the default font, which how do we know what is the default?
Every time you create a new Word document, by default it is going to be using Aptos Body. If you look at the font group on the Home tab of the ribbon, it shows you Aptos Body size 11. That is the normal default font.
That is what it is automatically. Now of course, we can always change that, and we'll get to that here in just a minute. But just so you're aware, you can copy information to duplicate it and put it wherever you want it to go.
But the opposite of that is cut. What if you want to cut information and move it to a different location? There we could select the text, do a cut command.
navigate to wherever you want to put it and paste it. So I'm just going to scroll up here to page three. I'm going to come to page three and at the top of page three we have some text that says Coming soon 35 North Maple
Avenue Grand Opening Events. It has a couple of lines of text. Well the text that we actually want to cut is let's say that we want coming soon that 35 North Maple Avenue Riverside. We want those two
two paragraphs to be in a different location. First, we can select both of those. I usually use my left margin. I'm going to click and drag when I'm pointing my mouse at that first paragraph, coming soon down through 35 North Maple.
Once you have that selected, I want you to cut. Cut is available on the Home tab of the ribbon. It's the scissors icon on the left hand side. You can also do control X to cut or you could right click.
I'm going to do the keyboard shortcut control X. It's holding it in the clipboard, so it's gone. We can't see it anymore. It's holding it in the clipboard till we get to where we want to paste it.
I want it pasted on the page one. When we want to get to the top of our document, there is a keyboard shortcut control home. So earlier to get to the bottom we did control end.
The opposite of that, to get to the top of your document is control home. That will always take you to the top of the first page of your document.
And where we want this this text that we cut to go is after the paragraph hiring for new stores. We want it to go after hiring for new stores.
How can we get our cursor there so that when we paste it, it's going to be in its own paragraphs?
Well, one thing that we could do is click at the end of the paragraph for hiring for new stores. If you click at the end, it's going to put your cursor there. You could press your enter key.
And when you do that, it's going to move you down one line. Then you could paste what we had copied. How you can do that is the same as when we copied. You could click the paste icon from the Home tab of the ribbon. You could do a right click.
Or you could simply do control V I'm just going to do control V this time. It's going to automatically paste that information, but notice that it also has that hard return.
If we do not want that hard return, leaving that gap in between that 35 N Maple and that the economy has been hard, we would want to delete that delete or backspace would get rid of that extra space.
K.
Now, as you add information or make formatting changes, it's going to end up moving your text. The text can end up being larger and it will take up more space, so things are going to end up moving as we
We add more information or cut and paste information in. We add graphics, we press enter. A lot of things make your data move around, but what's not happening is at the bottom of the document, that text that we added on the new page.
Was staying at the top of the new page unless we add in so much data that all the information from page five starts to move everything in page 6 down. So as you add things, it's going to end up adding additional.
additional pages. So let's practice a little bit with doing some formatting, which actually starts in your handout on page 7. When it comes to formatting, I would like you to be at the top of the document
On page one at the top of the document, we have that paragraph that says at the very top it's next to the image. It says building with heart that image to the right of that you're going to see how salvage recycle centers.
Right at the very top of your document. We want that to be formatted as the title of the document. I want you to select that paragraph. How salvage recycle centers.
And when you select it, we could, but we're not going to. We could go to the font group, change the font, change the font size, and do a whole bunch of other things to it. But instead we're going to go to the styles group.
On the Home tab of the ribbon we have the Styles group where it has the names of all these different preformatted styles of formatting. Normal is what it is using right now. You can see that it's got kind of a border around the word normal.
But this is called a gallery of choices because there's more than what we can see. So there's a down arrow on the right hand side. So instead of you manually formatting that text, we're going to click the word title.
Go ahead and click that word title. What that just did was changed the formatting of that text to be formatted like a title. If you look at the font group, it's actually using the Aptos display headings.
And to the right of that, the font size is 28. Originally it was 11, now it's size 28. So sometimes you may just want to bold something or change a font size or something, but if you want to put a title at the top.
It might be a lot easier just to use that style for that title. OK, but you'll notice that text your source for recycled construction material since 1995. That paragraph is formatted. It's formatted with italics.
And the font color is red if you select that paragraph.
You could see that the Aptos body font is being used, the size 11 and in the attributes down on the bottom row it has the I for italic selected. I would like you to click the B for bold.
And we're going to change the font size. One way to change the font size is to go to the drop down arrow next to 11. That will show you 8 through 72. 72 is equal to 1 inch in height.
As you hesitate your mouse on the font sizes, it gives you a live preview so you could see what it would look like depending on which one you choose. I'm going to click on size 14. I'm going to choose size 14.
And what if you wanted to change the font color built into your Microsoft 365? You have over 16,000,000 different colors to choose from. That's a lot of colors.
But by default, when you go to the font group, there is an A with a red border underneath it. That is your font. If you click that icon, you would get red because that's the color of the border underneath.
But if you click the down arrow next to it, you're going to see automatic theme colors, standard colors, and down at the bottom you'll get more colors and granulate colors. So the theme colors are based on your default theme your document is using.
Every time you create a new file in Microsoft Word, this is called the Office theme. So each of these colors, when you hesitate on a square, you can actually get a live preview to see what that color would look like.
And you could choose whichever color you want. Go ahead and click on whichever color you want.
So we can always change whatever the text is. So when you first come in and start typing, it's all going to be Aptos size 11, but you can change things to be whatever you want, but notice in that font group.
That a doesn't have red underneath it anymore. It has the color of whatever you just used last. So if you want to use that color again, you could go to a different text whether you want to format a paragraph or you want to format a word.
You. And by the way, just so you know, if you want to format a word, click in that word. Like if I just go to this word meet in that paragraph to meet. If I change the font color, I clicked on the icon for orange. It did the whole word without selecting the word.
You don't have to select a word to format it. I could change the font size, I could do B for bold, whatever it is that you need. But one of the things to keep in mind is that when you're using Microsoft Word and you're applying this formatting.
You could be clicking a lot to get all the formatting that you need. What I typically do in a Word document is I use the Navigation Pane on the left hand side.
And on that Navigation Pane, those tabs going across where it says Headings, Pages, Results, I'm going to click Headings. I'm going to click Headings because what can happen in your document is if you are using styles throughout your document.
that include headings. The headings are going to be formatted in your document and the headings are going to show up on the left hand side in the navigation pane, which will allow you to navigate the document.
Let me show you what I just said. I want you to go to our first page again and we're going to select that paragraph. House Salvage Recycle Centers, Open New Store. That's a heading.
That's a main heading. It's not the title of the document, but it's a main heading. We want that to be formatted as a heading. I'm not going to manually Click to change the font, the font size, bold, or change the font color and all of that manually.
Instead, I'm going to go to the Home tab of the ribbon. In the Styles group, I'm going to click on the drop down arrow and I'm going to choose Heading One. When we choose Heading One in this document, it's going to give us the Aptos Display heading font.
Size 18 and it's bold. It's got a bottom border going all the way across that paragraph and it has a font color. It's hard to tell, but if I go to the font drop down arrow, I can see it's actually using this color.
Because that square is selected, so it's a dark teal color. That's what it's doing automatically for that heading. So I usually come in, type all of my text, then I go back and do my formatting.
And now that I selected this and applied heading one, notice it showed up in the navigation pane on the left hand side. It says how salvage recycle centers. I'm going to Scroll down a little bit.
And where it says hiring for new stores, that's actually a subheading. That's a heading to that we want underneath this how salvage recycle centers opens new store because it's also talking about the new store.
If you, by the way, you don't even have to select the entire paragraph. Click your cursor in that paragraph. Hiring for new stores.
Go back to the ribbon, the Home tab in the Styles group and click Heading 2 without even having that text selected. If you're in the paragraph, it's going to format it as a Heading 2. It adds it indented on the left hand side in the Navigation pane.
Because it's indented underneath the heading one, it brings in the heading two. It's using the Aptos display size 13 font and it's bold. It also has a font color, the same font color as the previous heading.
Just so you can see that it's doing that so we can keep scrolling through our document, click inside the paragraphs that we want to be headings and click the style to automatically format it and it will stay consistent throughout the document.
With that formatting, so this is going to be this rental deartment opens on page two. I want that to be a heading one.
If I go to the DIY seminars and click my cursor in that paragraph, that's going to be a heading 2.
As I Scroll down on page three, I have this mascot family growing too. I'm going to say that's a heading two. I'm going to click that style for heading two pet department in new stores on page 3.
I'm going to click in that paragraph, that pet department and new stores. I want that to be a heading one.
So you can see how easy it is to format headings throughout your document. And the thing that I like also along with that is what if I want to go back to the paragraph that was talking about hiring for new stores?
It's in my Navigation Pane on the left hand side. If I click that link where it says hiring for new stores, it jumps me back to that heading. So that's why it's called the Navigation Pane.
We can use it to navigate headings based on the styles we apply Heading 1, Heading 2, Heading 3, and we can browse by pages in that Navigation Pane. So I seriously do use that Navigation Pane.
All the time. Every time I'm in Microsoft Word, I use that Navigation Pane. But when it comes to continuing talking about formatting, there is line spacing, there's paragraph formatting, there's a lot of different types of formatting, and as a matter of fact.
I'm going to go to that House Salvage Recycle Centers opens new store up at page one again and that very first paragraph under that heading your favorite store is opening a new location. I'm going to click my cursor.
In that paragraph, by default everything is left justified, meaning it's lining all the text up on the left hand side of the margin, but on the Home tab of the ribbon in the paragraph group.
On the bottom row, it's on a left align left icon. If you want it to be centered, you could click the center icon, or if you want it to be right aligned, you could click the right align and it takes that paragraph and right aligns it.
We also have one called Justify. Justify evens out the paragraph to the left and the right margin. Sometimes it has to add in extra spaces, but by default it's always left.
But as you can see, you could change that.
But also in that paragraph group you're going to find line spacing. So when you are looking at each of these paragraphs and I'm just going to click in the paragraph to meet the needs of customers.
Here on page one, I'm clicking my cursor to be anywhere in that paragraph. If you go to the Home tab of the ribbon in that paragraph group, there is an icon on the bottom row that has an arrow going up and down and then it has lines next to it if you hesitate.
Your mouse on it, it's going to say line and paragraph spacing. When you click that icon, it has single space 1.1515 two 2 1/2 paragraph spacing or it has three.
O Depending on how you want to spread your paragraph out, each separate line can be spread out by two lines, 1 1/2, whatever it is you want them to be at. You do get that live preview.
As you are hesitating on these different options, but by default it does single spacing.
But there's also some other options that you're seeing at the bottom, which by the way, I'm keeping the default. I'm not clicking on any of the line spacing choices, but at the bottom it says add space before paragraph and remove space after paragraph.
What that actually means is after each paragraph, there's space. It's not a hard return. Like if I look at in between that, we are taking over two of the manufacturing sites.
And then that next paragraph, we had a lot of work to do. When we're looking at those two paragraphs, there's a space in between them, but it has nothing to do with a hard return if we select that paragraph.
We are taking over two of the manufacturing sites. If you select that paragraph, just so you could see at the bottom of that paragraph, it shows this extra gray space. That's called spacing after the paragraph.
It does that by default so that we don't have a bunch of hard returns separating each paragraph. The text does it automatically. How can we change it or how can we see what the spacing is at the bottom of every paragraph?
By going back to the Home tab of the ribbon in that paragraph group, if you click on that icon line and paragraph spacing again, then click Line Spacing Options.
Click Line Spacing Options. This opens a dialog box with a bunch of line spacing choices. Notice in the middle is Spacing and it shows before is 0 and after is 8 points, which means after each period.
It's leaving a space of eight points, which is like an 8 font size, 8 point font size.
If you wanted to change it because maybe you wanted a bigger space in between, you could use the up and down arrows to modify it, or just simply type the spacing you want. I just did the up arrow and it went to 12.
I'm going to leave that and click OK O. Now it has a 12 space, but the other paragraphs are still 8 because I only modified the one paragraph I was selected on.
So here in Microsoft Word, things happen by default. When you just start typing new text, it does the word wrapping. When you get to the edge of the margin, automatically adds a new line.
When you press your enter key, it gives you a hard return and each paragraph by default will have space after the paragraph.
If you want to remove that space after the paragraph, you could go back to that icon again for line and paragraph spacing.
And on the bottom of that dropdown, you could actually choose Remove space after paragraph. Then there'll be no space separating the two paragraphs.
So it depends on what it is you want to have your formatting be at. You can see what it does by default and you can change it to what you want. Now I'm going to go back.
and change that formatting. I'm going to go back to that line in paragraph spacing. Notice it now says add space after paragraph. I'm going to click that. So now it added it back with the default of eight points.
Not the 12 that I had it at before. If I did an undo, it would put it back at 12. But if I do the normal spacing of adding that space after the paragraph, it does the default which is 8.
O It's pretty amazing how Microsoft has this set U. Sometimes it's hard to understand what everything is.
But it's got a rhyme and a reason to its features. Now also, if you click your cursor in front of any paragraph, if you click your cursor at the beginning of a paragraph, like right now I'm in the in the front of we.
If you press your tab key on your keyboard, it indents to the half inch mark. If you look up at the ruler, it shows an indentation that down triangle in the ruler.
Is called and by the way, you can hesitate your mouse on the icons in the ruler and it will tell you the name of what it is. So that is called a first line indent. The rest of the paragraph is still at the left margin.
If you press your backspace, it will back that line up to the left margin, but every time you press your tab key, it's going to 1st indent the first line.
If you press it again, it's going to indent the entire paragraph another indent mark.
If you do your backspace, it will go back on the line you were at. So first line backspace again, it will take it all back to the left margin. So we have a lot of different ways that we can arrange your data.
All depending on how you want it to look.
So paragraph spacing that first line indent that was on page 10. Working with your styles is on page 11.
And last using bullets on page 12 because we only have a couple minutes left. I want to talk about using bullets. So here on page one we have that we are hiring and it goes to page 2 and then it has on sale this month it has another.
bulleted list. I want you to go to page 2 where it says on sale this month and select the text ladders through drills. Click and drag to select ladders through drills.
Notice that it doesn't select the bullets themselves because the bullets were applied by the formatting in the paragraph group. There's an icon on the top row in the paragraph group for bullets.
And there's one for numbering. If you click the icon for bullets, it's going to remove the formatting of the bullets, but it didn't put it all back to the left margin.
If you go to the font group, go to the font group at the top right corner, based on my screen, there's a A with a pink eraser. If you hesitate on it, it's going to say clear all formatting.
If you click that clear all formatting, that's going to move those selected paragraphs back to the left margin.
If you want to apply bullets or numbering, you select the text, click the icon for bullets, it will automatically apply bullets. But if you want numbers because you want them to be in sequence, they have to do one, then two, then three, etc.
In that paragraph group, click the icon for numbers. It will give you one through 4 because you have 4 separate paragraphs. But if you wanted to add something to this list, like what if you wanted to add?
Jigsaw to this list like I wanted to go after hammers. I could click my mouse after the S of hammers, press my enter key and it will give me #4 and move drills down to #5. Then I could.
Could type in jigsaws.
You can always change things, but when you're working with bullets and numbers, you want to select all of them to make a change to them. So if I want to change these back to bullets, I'm not just going to stay where my cursor is right now and click bullets.
Because what bullets do I want? Because there's a drop down arrow. You don't have to have just the dot, the circle. Click the down arrow for bullets. You could choose this from bullet library. There's all these other bullet kinds.
There's document bullets that are being used, and justice so you know, you could actually use other images as bullets as well. There's even different number formats if you go to the numbers.
And click the down arrow. By default it does one period space, but if you want it to be 1 paren or you want it to be ABC's Roman numerals, you have those options listed here.
Click on the one you want and it will automatically change it O. It's a matter of selecting the text, then choosing the appropriate formatting that you want applied.
So it does have some additional information of course in your handout that we have don't have time in our hour today, but on page 13 it talks about using symbols. Going to page 13, that was page 12. Sorry, page 13 it talks about using tables.
And different views in your document is on page 15. We talked about page breaks, which is on page 16. There's some more information on things like headers and footers, page numbering, and then of course using your spell check is included in your handout as well.
Anything that has a red squiggle means it's misspelled. If it has blue underlined, that's a grammar error. Just to point out something on the Review tab of the ribbon, on the left hand side is an icon called Editor.
If you click Editor, it opens a pane on the right, giving you your editor score. It's going to let you know if you have any grammar or spelling errors and help you get those fixed. So it's a nice overview of grammar and spelling all in one.
Nice feature. OK, sorry, we are already out of time, but are there any questions I can answer for you before we closeout?
Ractice.
You definitely want to practice.
Hey.
Yes, Dalius, I'll go ahead and send that shortcut sheet to you and then you can send it out to everybody. Great. All right. Well, thanks for joining us today. Hope you picked up on some a few different tips on using Microsoft Word and hope to see you again in another session.
Thanks everyone. Have a good rest of the day.
Hi.
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